3.2(2b)

Java KVM launch requires Java Runtime Environment 1.7 or higher